Catégories
Proxmox

Proxmox VE > Erreur pve-apt-hook lors d’un upgrade

Vous pouvez rencontrer cette erreur lors d’une mise à jour de Proxmox VE, ou bien lors d’une installation de packages. Appliquez les commandes suivantes : Appliquer les mis à jour : Vérifier la version de Proxmox VE : Accéder à l’interface web GUI > https://adresse_ip:8006/