Catégories
InfoSec

Faille sous Linux avec le paquet sudo

Fin janvier 2021, sudo, un paquet connu de quiconque, a été la cause d’un grand bouleversement pour les xSSI. En effet, une vulnérabilité permettait d’avoir des privilèges « root » depuis un compte faisant partie du groupe « sudo ». La faille CVE-2021-3156 est relevée sur quasiment toutes les distributions Linux (et leurs dérivées) y compris pour les systèmes […]